GetSimple Support Forum

Full Version: General Questions and Problems
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

General Questions and Problems

Threads

  1. using i18 Special Pages in connection with i18n Search (1 Reply)
  2. $lang set to "C" on login page (3 Replies)
  3. Image presentation problems (2 Replies)
  4. Unable to access the login page (1 Reply)
  5. unable to save page with huge amount of data (4 Replies)
  6. Page Content layout suggestions???? Please help (3 Replies)
  7. Newbie could use suggestions on organizing a site conversion to GS :-) (5 Replies)
  8. Completly lost with GetSimple (6 Replies)
  9. Symbolic Linking of Sites (3 Replies)
  10. Adding a plugin (1 Reply)
  11. Installation problem (2 Replies)
  12. RESOLVED: Get other page's content (1 Reply)
  13. Using external image gallery code (2 Replies)
  14. GS suddenly stop working properly (4 Replies)
  15. unable to geta backup (7 Replies)
  16. after converting from php 4.0 to php 5.3 my variables are not passing (3 Replies)
  17. 2 contact forms on same page using p01-contact? (1 Reply)
  18. Line endings in text files (css & php) going wrong (6 Replies)
  19. htaccess - how to lose the old .html suffix for new site (6 Replies)
  20. Cookies problem? (0 Replies)
  21. Turn off 'Fancy URLs" from outside of Admin page? (4 Replies)
  22. how i can add WYSIWYG to Components ?? (1 Reply)
  23. dynpages, components and custom fileds not resolving my porblems (6 Replies)
  24. Unable to log into the administrative panel with my ANDROID tablet. (3 Replies)
  25. Why should I use GetSimple? (looking for answers) (9 Replies)
  26. RSS Feed (2 Replies)
  27. Rich Text editor for Components? (4 Replies)
  28. Downloads? (8 Replies)
  29. GetSimple only edits only working in Opera... (6 Replies)
  30. Blank Admin Page After Plugin Install (4 Replies)