Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Password Protect Plugin for GS
#26
gs requires php 5.2, supporting it will be more user friendly.
NEW: SA Admin Toolbar Plugin | View All My Plugins
- Shawn A aka Tablatronix
Reply
#27
PHP 5.2 is now supported, redownload the plugin and it should be all good to go.
Web Developer
Plugins: GS Plugin Installer | Referrer Blocker | Password Protect
Reply




Users browsing this thread: 1 Guest(s)