Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
QUESTION phpmailer sicherheitsproblem
#1
hallo.

hat die massive phpmailer sicherheitslücke auswirkungen auf getsimple cms? in meiner installation ist eine uralte phpmailer version dabei! (GetSimpleCMS-3.3.13\plugins\PHPMailer_v5.1\). kann man diese auf eine aktuelle, sichere version updaten?

viele grüße,
orthodox
Reply
#2
https://www.heise.de/newsticker/meldung/...82072.html
Reply
#3
Servus,

vermutlich ist es besser, wenn Du die Frage im englischen Forum stellst, da lesen vorallem die Programmierer mit Wink.

Viele Grüße.
Shasaar
Reply




Users browsing this thread: 1 Guest(s)
Free HDTV Channels Residential Solar Panels