User Tools

Site Tools

This finnish hoster is not GetSimple-ready, but the support will enable the needed Modules, when you ask for that.

  1. ZipArchive module not enabled
  2. DOM module for XML not enabled
  3. JSON module not enabled

So mail them and ask to activate these plugins, more infos:

installation/ · Last modified: 2013/04/19 15:04 (external edit)