Russian language for Plugin Lock plugin

Downloads: 508
Category: Plugin Language
Compatible with: GetSimple 3.3 - 3.3

Last Updated: March 10, 2017
Tags: language russian Plugin Lock ??????? ????
Author: enji
Author Website: http://www.geocities.ws/engy/

(0) 0 Votes

Plugin Language Description:

Russian language for Plugin Lock plugin v.1.00

??????? ???? ??? ??????? Plugin Lock v. 1.00

Install Instructions:

Copy ru.php file to the /plugins/PluginLock/lang/

?????????? ???? ru.php ? ????? /plugins/PluginLock/lang/

Archived Versions:

These are old versions of this file. Please use with caution as they are probably out of date and no longer supported. ShowHide