Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
upgrade auf 3.3.6
#1
hallo forum, ich werde noch wahnsinnig! Angry
nach kompletter neuinstallation 3.3.6 in eine subdomain bekomme ich auf der admin-seite
zu lesen: "fehler: löschen sie install.php, ... manuell" sowie "getsimple version 3.3.5, bitte aktualisieren sie auf 3.3.6"
bin ratlos und freue mich auf tipps... Idea
Reply
#2
(2015-07-24, 21:09:24)pixelkneter Wrote: hallo forum, ich werde noch wahnsinnig!   Angry
nach kompletter neuinstallation 3.3.6 in eine subdomain bekomme ich auf der admin-seite
zu lesen: "fehler: löschen sie install.php, ... manuell" sowie "getsimple version 3.3.5, bitte aktualisieren sie auf 3.3.6"
bin ratlos und freue mich auf tipps... Idea

Hast du eine URL unter der man sich das mal ansehen kann?

Alex
Reply
#3
(2015-07-24, 21:09:24)pixelkneter Wrote: hallo forum, ich werde noch wahnsinnig!   Angry
nach kompletter neuinstallation 3.3.6 in eine subdomain bekomme ich auf der admin-seite
zu lesen: "fehler: löschen sie install.php, ... manuell" sowie "getsimple version 3.3.5, bitte aktualisieren sie auf 3.3.6"
bin ratlos und freue mich auf tipps... Idea

install.php etc. kannst du per FTP auf dem Server löschen. Die Versionsangabe spinnt bei meiner Seite auch immer wieder mal nach einem Upgrade, nach einem erneuten Login (oder auch mal einen Tag später Wink ) zeigt sie dann die aktuelle Version an.
Reply




Users browsing this thread: 1 Guest(s)
Free HDTV Channels Residential Solar Panels